Home Forums Themes Support Myha How to update old template files for new version of WooCommerce

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #5085

    Hi

    We have a problem with old files in the Myha Theme.
    A new version of WooCommerce is released and our question is. Do you have any updated Myha Theme for that version.
    Version 3.6.0 of myha/woocommerce/global/quantity-input.php is outdated. Version in the core is 4.0.0,

    Best Regards

    #5086

    Hi,
    Thanks for contacting us and choosing our product!
    Please follow this topic tutorial to update theme and plugins to latest version:

    How to update WordPress theme Automatic from ThemeForest


    Hope this help!

    ****
    Regards,
    HaruTheme

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.